L-Welse.com Forum

L-Welse.com Forum (https://www.l-welse.com/forum/index.php)
-   Verbesserungsvorschläge (https://www.l-welse.com/forum/forumdisplay.php?f=73)
-   -   Probleme beim Aufrufen des L-Welse-Forums (https://www.l-welse.com/forum/showthread.php?t=35432)

Füsch 12.01.2016 20:59

Probleme beim Aufrufen des L-Welse-Forums
 
Hallo,
bin seit Kurzem registriert und habe immer wieder Probleme, dass sich die Seite nicht aufrufen lässt. Weder auf dem Laptop (win 10) noch auf dem Tablet (android). Heute klappts ja mal. Gibt´s da irgendein allgemeines Problem? Alle anderen Seiten funktionieren.

Gruß Frank

Jochen 12.01.2016 21:36

HI,

geht mir leider genauso.

Gruß,
Jochen

Karsten S. 12.01.2016 22:04

Hi,

das geht allen so und uns nervt das genauso wie Euch.

Der Server war in den letzten Tagen immer wieder komplett überlastet. Der Grund ist uns noch nicht bekannt. Da half offenbar jeweils nur ein Neustart des Servers, aber die Abstände werden immer kürzer...

Wir versuchen das Problem zu finden und hoffentlich auch schnell zu beheben.
Konkreteres weiß ich leider auch nicht.

Gruß,
Karsten

flh1200 20.01.2016 08:54

Hallo Karsten,
vielleicht würde ein Upgrade auf vBulletin 3.8 helfen (ohne jetzt die Server Logs zu kennen) bzw auch ein Upgrade der anderen Komponenten wie PHP und mySQL? Wie gesagt eine Loganalyse von vBulletin und mySQL würde sicherlich einmal zur Rootcause Analyse von Vorteil sein.....
LG
Max

PS: wenn Du Unterstützung brauchst PN (mir stehen diesbezüglich viele Ressourcen zur Verfügung)

Karsten S. 20.01.2016 18:58

Hallo Max,

mir ist leider nicht zu helfen ;).
Brauni wird Dich bzw. hat Dich bereits kontaktiert.
Besten Dank auf jeden Fall für Dein Angebot, wäre schon super, wenn das Forum endlich mal wieder stabil läuft...

Gruß,
Karsten


Alle Zeitangaben in WEZ +1. Es ist jetzt 21:16 Uhr.

Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
© 2003 - 2020 L-Welse.com | Impressum