L-Welse.com Forum
HomeForumL-Nummern, Zuchtberichte, Literatur, ...L-NummernC-NummernSystematik - Gattungen, Arten, ...Fachbegriffe und deren ErklärungGalerieLinks

Zurück   L-Welse.com Forum > Off Topic, Feedback, Marktplatz,... > Feedback > Verbesserungsvorschläge
Registrieren HilfeForenordnung Mitgliederliste Mitgliederkarte Kalender Suchen Heutige Beiträge Alle Foren als gelesen markieren

 
 
Themen-Optionen Ansicht
Alt 07.11.2012, 19:26   #1
hp924
Wels
 
Registriert seit: 20.10.2012
Beiträge: 54
Images: 2
Forensoftware irgendwie fehlerhaft

Hallo,

wenn ich einen Beitrag erstelle,
jemand darauf antwortet,
oder ich auf einen Beitrag antworte,

dann taucht das nirgends auf.

Ich klicke auf neue Beiträge, da taucht auch nichts auf.
Bin ich von dieser Software ganz anders gewöhnt.

Ich kenne eigentlich nur den Button "Neue Beiträge" , denn da sehe ich auf einen Blick, was los ist.
Nur hier nicht.
Sollte m.M. schnellstens geändert werden.

Danke und Gruß
Herbert
__________________
Brauner Antennenwels (+), L262,Hyp.Contradens,
Neons,Diskus
hp924 ist offline   Mit Zitat antworten
 


Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
L260 WF? Irgendwie hab ich Zweifel.. KurtCobain Welcher Wels ist das? 10 26.03.2010 19:20


Alle Zeitangaben in WEZ +1. Es ist jetzt 05:35 Uhr.

Werbung
Die L-Welse-Datenbank


Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
© 2003 - 2020 L-Welse.com | Impressum