L-Welse.com Forum
HomeForumL-Nummern, Zuchtberichte, Literatur, ...L-NummernC-NummernSystematik - Gattungen, Arten, ...Fachbegriffe und deren ErklärungGalerieLinks

Zurück   L-Welse.com Forum > Aquaristik allgemein > Krankheiten
Registrieren HilfeForenordnung Mitgliederliste Mitgliederkarte Kalender Suchen Heutige Beiträge Alle Foren als gelesen markieren

Antwort
 
Themen-Optionen Ansicht
Alt 14.03.2008, 08:36   #1
Welsi82
L-Wels
 
Benutzerbild von Welsi82
 
Registriert seit: 04.07.2007
Beiträge: 245
Krankheit

Angaben zum erkrankten Tier:
L 134 alle ca. 7-8 cm und L 66 8-9 cm. Die Tiere habe ich seit einem Jahr.
Auffälligkeiten:
Seit gestern abend ist die Atmung schnell und fressen nicht mehr, haben eingefallene Bäuche und sind alle rötlich.

Ich glaube es ist bakterielle Infektion, kann es aber nicht genau sagen. bitte um hilfe!

Ausfälle bis jetzt 5 Tiere. Alle mit aufgeblähten Bäuchen.

Was kann ich machen um den restlichen Besatz zu retten?

Bilder kann ich leider keine machen.
Verhalten:
Schwimmt hektisch:
Apathisch: on
Aggressiv:
Versteckt sich nicht mehr: on
Lässt sich unterdrücken:
Aussehen des erkrankten Tieres:
siehe Auffälligkeiten

keine Futteränderung
Aussehen und Verhalten des weiteren Besatzes:
Alle eingefallene Bäuche und sind rötlich und bekommen teilweise aufgeblähte Bäuche.
Fütterung:
2 mal am Tag JBL Nove Pleco, Mückenlarven und 1 x pro woche gurke oder Zucchini
Wasserwerte:
Temperatur:30
Ammoniak (NH3):0 mg
Ammonium (NH4):0 mg
Kupfer (CU):0 mg
pH-Wert:8
Karbonhärte (KH):9
Gesamthärte (GH):8
Nitrit (NO2):0 mg
Nitrat (NO3):0 mg
Wie gemessen:
Tröpfchentest
Wasserwechsel:
Gestern abend 80 % Wasserwechsel. sonst jeden zweiten Tag Mulmabsaugen und Wasserwechsel 50%.
Wasseraufbereitung mit:
Keine Aufbereitung
Informationen zum Becken:
Eheim Aquaball und Aussenfilter 500l/pro Stunde. Sprudelsteine und ich habe Sand im Becken. Ich beleuchte mit einer T5 Lampe
Beckengröße:
240 Liter Becken
CO2-Anlage:

Einrichtung:
Jede Menge Mangrovenhölzer, und ein paar Muschelblumen
Besatz:
Nur die erwähnten L 134 und L 66 gesamter Besatz.

Guppys, Schwertträger keine Anzeichen verhalten sich normal.
Neuerungen / Wann:
Gestern 2 L 134 von privat.
Vorherige angewandte Medikation:
Keine
Für das akut erkrankte Tier bisher angewandte Medikation:
Seemandelbaumblätter und Erlenzapfen

Weitere Informationen / Bilder:

Hallo,

bitte ich brauche Eure hilfe. Was kann ich machen um den restlichen Besatz zu retten?

LG
Rebecca
__________________
L 46, L 134,
Welsi82 ist offline   Mit Zitat antworten
Alt 14.03.2008, 13:30   #2
Welsi82
L-Wels
 
Benutzerbild von Welsi82
 
Registriert seit: 04.07.2007
Beiträge: 245
Hi,

leider habe ich jetzt fast meinen ganzen Besatz verloren. Bis jetzt leben noch 3 L 134 und 2 L 66.

Leider sind 8 Tiere verschorben. Bei den anderen weiss ich nicht ob sie es schaffen.

LG
__________________
L 46, L 134,
Welsi82 ist offline   Mit Zitat antworten
Alt 14.03.2008, 14:00   #3
Kali
Wels
 
Registriert seit: 22.08.2005
Beiträge: 88
Hallo Rebecca,

den Tieren die ich von dir habe geht es gut keine Ausfälle.

Musste sie aus Platzmangel ( Umzug ) zu meinen L 134 setzen aber keine Auffälligkeitden.

Um welches Becken handelt es sich um dein großes Stube) oder das kleine?

Gruß Kai
Kali ist offline   Mit Zitat antworten
Alt 14.03.2008, 14:47   #4
Welsi82
L-Wels
 
Benutzerbild von Welsi82
 
Registriert seit: 04.07.2007
Beiträge: 245
Hallo Kai,

um das Becken in der Stube handelt es sich. Weiss auch nicht was da so schnell passieren konnte.

Zumal wie ich Dir (PN)geschrieben habe nur 45 Minuten im großen Becken waren und ich sie dann in das separate Becken getan habe mit Wasser von kleinen Becken.

Da habe ich auch nur aufgesaugt und dann wieder Höhlen und Wurzeln in das Becken getan. Wo die von Dir stammenden drin sind. So zeigen deine auch keine Auffälligkeiten.

Jetzt sind Auffälligkeiten nur im großen Becken und das auch nur bei den L 66 und L 134 die von kleinen ins große umezogen sind wegen Abdeckungsarbeiten.

Keine Anzeichen beim restlichen Besatz auch nicht bei den L 144.

Jetzt sagen alle gleich das es daran liegt, kann ich mir aber nicht vorstellen weil beide Becken die gleichen Wasserwerte haben und auch vorher nichts weiter passiert ist. Die wurden vorgestern umgesiedelt und bis gestern abend alles normal.

Sie haben gefressen usw. keine Auffälligkeiten bis dahin, wo die 2 anderen reinkamen.

Ich muss mal schauen ob und wie ich den restlichen Besatz durchbekomme.

Trotzdem danke Kai.

LG
Rebecca
__________________
L 46, L 134,
Welsi82 ist offline   Mit Zitat antworten
Alt 14.03.2008, 15:01   #5
Welsi82
L-Wels
 
Benutzerbild von Welsi82
 
Registriert seit: 04.07.2007
Beiträge: 245
Hi,

was ich noch sagen wollte, habe vorher 1 Stunde nochmal Mulmabgesaugt und 40% Wasserwechsel gemacht.

LG
Rebecca
__________________
L 46, L 134,
Welsi82 ist offline   Mit Zitat antworten
Alt 14.03.2008, 15:14   #6
Kali
Wels
 
Registriert seit: 22.08.2005
Beiträge: 88
Hallo Rebecca,

da wir per Mail viel ausgeschlossen haben habe ich eben mal gesurft.

Ist zwar weit hergeholt aber was anderes ist mir nicht mehr eingefallen.

Bordesholm hatte ende letzten Jahres sehr Probleme mit dem Trinkwasser sind jetzt bei euch vielleicht Rohrspülungen?

Für mich hört es sich stark nach einer Vergiftung an.

Gruß Kai
Kali ist offline   Mit Zitat antworten
Alt 14.03.2008, 15:18   #7
Welsi82
L-Wels
 
Benutzerbild von Welsi82
 
Registriert seit: 04.07.2007
Beiträge: 245
Hi,

nicht das ich wüsste. Wir bekommen sonst eigentlich immer ein Rundschreiben das wir kein Trinkwasser benutzen dürfen ohne es zu kochen und so.

Ich habe aber keins bekommen Anfang Januar haben wir Entwarnung bekommen und seitdem war auch nichts was mir bekannt wäre.

LG
Rebecca
__________________
L 46, L 134,
Welsi82 ist offline   Mit Zitat antworten
Alt 14.03.2008, 15:21   #8
Walla
Kalendermacher
 
Benutzerbild von Walla
 
Registriert seit: 25.10.2003
Beiträge: 2.168
Images: 8
Hallöchen Rebecca,

die von Dir gemessenen Wasserwerte können nicht stimmen.

Zitat:
Ammoniak (NH3):0 mg
Ammonium (NH4):0 mg
Kupfer (CU):0 mg
pH-Wert:8
Karbonhärte (KH):9
Gesamthärte (GH):8
Nitrit (NO2):0 mg
Nitrat (NO3):0 mg
Ammoniak -> Ammonium
Ammonium -> Nitrit
Nitrit -> Nitrat

letzteren Wert würde ich noch einmal überprüfen. Ist ja auch schon i.R. im Trinkwasser enthalten.

Auch der PO4-Wert ist interessant.

Frage: Hast Du Algen im Aquarium?

Liebe Grüße
Wulf
__________________
Welsfreunde treffen sich im IG-BSSW e.V.

Die 6. L-Wels-Tage finden im Jahr 2019 statt.
Tritt dem BSSW bei. Denn es lohnt sich

Näheres unter:
https://www.ig-bssw.org/gruppe-welse/l-wels-tage/
Walla ist offline   Mit Zitat antworten
Alt 14.03.2008, 16:17   #9
Welsi82
L-Wels
 
Benutzerbild von Welsi82
 
Registriert seit: 04.07.2007
Beiträge: 245
Hallo Wulf,

Algen habe ich keine. Ich habe 2 mal gemessen mit gleichen Ergebnis.

LG
Rebecca
__________________
L 46, L 134,
Welsi82 ist offline   Mit Zitat antworten
Alt 14.03.2008, 16:18   #10
Welsi82
L-Wels
 
Benutzerbild von Welsi82
 
Registriert seit: 04.07.2007
Beiträge: 245
Hallo Wulf,

ach ja der PO4 ist 0,25 mg. Sonst ist überall das gleiche rausgekommen.

LG
Rebecca
__________________
L 46, L 134,
Welsi82 ist offline   Mit Zitat antworten
Antwort


Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Krankheit alex293 Krankheiten 10 21.02.2008 23:30
Krankheit pellenbaron Krankheiten 6 27.10.2007 22:48
Krankheit Hexelwelsli Krankheiten 4 21.10.2007 18:11
Krankheit Zwergli Krankheiten 1 17.09.2007 18:20
Krankheit Easy Krankheiten 20 14.09.2007 23:12


Alle Zeitangaben in WEZ +1. Es ist jetzt 04:17 Uhr.

Werbung
Die L-Welse-Datenbank


Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2023, Jelsoft Enterprises Ltd.
© 2003 - 2020 L-Welse.com | Impressum